node-babel-polyfills package in Ubuntu

node-babel-helper-define-polyfill-provider: node-babel helper for polyfills
node-babel-plugin-polyfill-corejs2: node-babel plugin to inject corejs2 polyfill
node-babel-plugin-polyfill-corejs3: node-babel plugin to inject corejs3 polyfill
node-babel-plugin-polyfill-es-shims: node-babel plugin to inject es-shims-api like polyfill
node-babel-plugin-polyfill-regenerator: node-babel plugin to regenerate polyfills

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Javascript Maintainers
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
0~20220913+ds1-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Noble (active development)
0~20220913+ds1-1 release (universe)
The Mantic Minotaur (current stable release)
0~20220913+ds1-1 release (universe)