ocaml-inotify package in Ubuntu

libinotify-ocaml: OCaml bindings for the inotify API
libinotify-ocaml-dev: OCaml bindings for the inotify API

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.0-1build7

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Yakkety Yak (active development)
1.0-1build7 release (universe) 2016-04-22
The Xenial Xerus (current stable release)
1.0-1build7 release (universe) 2015-11-13
The Wily Werewolf (supported)
1.0-1build6 release (universe) 2015-05-04
The Vivid Vervet (supported)
1.0-1build6 release (universe) 2014-10-23
The Trusty Tahr (supported)
1.0-1build6 release (universe) 2013-12-24
The Precise Pangolin (supported)
1.0-1build5 release (universe) 2012-01-24