pacparser package in Ubuntu

libpacparser-dev: library to parse proxy auto-config files (development files)
libpacparser1: library to parse proxy auto-config files
libpacparser1-dbgsym: debug symbols for libpacparser1
python3-pacparser: Python 3 module to parse proxy auto-config files
python3-pacparser-dbgsym: debug symbols for python3-pacparser

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Manu
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.3.6-1.2build3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Pacparsertrunk

A library to parse proxy auto-config (PAC) files

Bug supervisor: no
Bug tracker: yes
Branch: no

There are no registered releases for the Pacparser ⇒ trunk.

The Jammy Jellyfish (active development)
1.3.6-1.2build3 release (universe)
The Impish Indri (current stable release)
1.3.6-1.2build2 release (universe)
The Hirsute Hippo (supported)
1.3.6-1.2build2 release (universe)
The Focal Fossa (supported)
1.3.6-1.2 release (universe)
The Bionic Beaver (supported)
1.3.6-1.1build3 release (universe)
The Xenial Xerus (supported)
1.3.6-1.1build1 release (universe)
The Trusty Tahr (supported)
1.3.0-2 release (universe)