pgocaml package in Ubuntu

libpgocaml-ocaml: OCaml type-safe bindings for PostgreSQL (runtime)
libpgocaml-ocaml-dbgsym: debug symbols for libpgocaml-ocaml
libpgocaml-ocaml-dev: OCaml type-safe bindings for PostgreSQL (development)

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.3-1build7

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
2.3-1build7 release (universe)
The Hirsute Hippo (current stable release)
2.3-1build7 release (universe)
The Groovy Gorilla (supported)
2.3-1build4 release (universe)
The Focal Fossa (supported)
2.3-1build4 release (universe)
The Bionic Beaver (supported)
2.2-2build1 release (universe)
The Xenial Xerus (supported)
2.2-1build1 release (universe)
The Trusty Tahr (supported)
1.7.1-2build2 release (universe)
The Precise Pangolin (supported)
1.4-1build4 release (universe)