Ubuntu

“php-imap” package in Ubuntu

php5-imap: IMAP module for php5

This package has 4 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu MOTU Developers
Urgency:*
Low Urgency
Component:*
universe
Architectures:*
any
Latest upload:
5.4.6-0ubuntu5

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

php-net-imaptrunk

IMAP module for PHP.

Bug supervisor: no
Bug tracker: no
Branch: yes

There are no registered releases for the php-net-imap ⇒ trunk.

The Trusty Tahr (pre-release freeze)
5.4.6-0ubuntu5 release (universe) 2014-02-20
The Saucy Salamander (current stable release)
5.4.6-0ubuntu3 release (universe) 2013-10-15
The Quantal Quetzal (supported)
5.4.6-0ubuntu1 release (universe) 2012-09-22
The Precise Pangolin (supported)
5.3.5-0ubuntu2 release (universe) 2011-10-13
The Lucid Lynx (supported)
5.3.2-0ubuntu2 release (universe) 2010-03-29