php-mongodb package in Ubuntu

php-mongodb: MongoDB driver for PHP
php-mongodb-all-dev: MongoDB driver for PHP
php8.1-mongodb: MongoDB driver for PHP
php8.1-mongodb-dbgsym: debug symbols for php8.1-mongodb

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian PHP PECL Maintainers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
1.12.0+1.9.2+1.7.5-4

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
1.12.0+1.9.2+1.7.5-4 release (universe)
The Jammy Jellyfish (current stable release)
1.12.0+1.9.2+1.7.5-4 release (universe)
The Focal Fossa (supported)
1.6.1-4build1 release (universe)
The Bionic Beaver (supported)
1.3.4-1build1 release (universe)
The Xenial Xerus (supported)
1.1.5-1~build1 release (universe)