pluma-plugins package in Ubuntu

pluma-plugin-bookmarks: Bookmarks plugin for pluma
pluma-plugin-bookmarks-dbgsym: debug symbols for pluma-plugin-bookmarks
pluma-plugin-bracketcompletion: Bracket Completion plugin for pluma
pluma-plugin-codecomment: Code Comment plugin for pluma
pluma-plugin-quickhighlight: Quick Highlight plugin for pluma
pluma-plugin-quickhighlight-dbgsym: debug symbols for pluma-plugin-quickhighlight
pluma-plugin-smartspaces: Smart Spaces plugin for pluma
pluma-plugin-sourcecodebrowser: Source Code Browser plugin for pluma
pluma-plugin-synctex: SyncTex plugin for pluma
pluma-plugin-terminal: Terminal plugin for pluma
pluma-plugin-wordcompletion: Word Completion plugin for pluma
pluma-plugin-wordcompletion-dbgsym: debug symbols for pluma-plugin-wordcompletion
pluma-plugins: set of plugins for pluma (metapackage)
pluma-plugins-common: common files for pluma-plugins

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
ole hasselbalch
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.27.0-3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Noble (active development)
1.27.0-3 release (universe)
The Mantic Minotaur (current stable release)
1.27.0-3 release (universe)