There are currently no open bugs.

"pnopaste" versions published in Ubuntu

Wily (1.5-3): universe/web
Vivid (1.5-2): universe/web
Trusty (1.5-2): universe/web
Precise (1.4-4): universe/web