poldi package in Ubuntu

libpam-poldi: PAM module allowing authentication using a OpenPGP smartcard
libpam-poldi-dbgsym: debug symbols for package libpam-poldi

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
NIIBE Yutaka
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.4.2+git20161115.553060d-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Artful Aardvark (active development)
0.4.2+git20161115.553060d-1 release (universe) 2017-04-20
The Zesty Zapus (current stable release)
0.4.2+git20161115.553060d-1 release (universe) 2016-11-15
The Yakkety Yak (supported)
0.4.2+git20151221.338f78b-1 release (universe) 2016-04-22
The Xenial Xerus (supported)
0.4.2+git20151221.338f78b-1 release (universe) 2015-12-21
The Vivid Vervet (supported)
0.4.1-3build1 release (universe) 2015-03-27
The Trusty Tahr (supported)
0.4.1-3 release (universe) 2013-10-18
The Precise Pangolin (supported)
0.4.1-2 release (universe) 2011-10-13