popplerkit.framework package in Ubuntu

libpopplerkit-dev: GNUstep framework for rendering PDF content (development files)
libpopplerkit0: GNUstep framework for rendering PDF content (library files)
libpopplerkit0-dbgsym: debug symbols for libpopplerkit0

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian GNUstep maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.0.20051227svn-8.1ubuntu2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Jammy Jellyfish (active development)
0.0.20051227svn-8.1ubuntu2 release (universe)
The Impish Indri (current stable release)
0.0.20051227svn-8.1ubuntu2 release (universe)
The Hirsute Hippo (supported)
0.0.20051227svn-8.1ubuntu1 release (universe)
The Focal Fossa (supported)
0.0.20051227svn-8build3.4 release (universe)
The Bionic Beaver (supported)
0.0.20051227svn-7.1build17 release (universe)
The Xenial Xerus (supported)
0.0.20051227svn-7.1build10 release (universe)
The Trusty Tahr (supported)
0.0.20051227svn-7.1build1 release (universe)