pymad package in Ubuntu

python3-pymad: Python wrapper to the MPEG Audio Decoder library (Python 3)
python3-pymad-dbg: No summary available for python3-pymad-dbg in ubuntu jammy.

This package has 2 new bugs and 0 open questions.

Package information

Maintainer:
Jamie Wilkinson
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.10-4build4

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Jammy Jellyfish (pre-release freeze)
0.10-4build4 proposed (universe)
0.10-4build3 release (universe)
Impish (current stable release)
0.10-4build3 release (universe)
The Hirsute Hippo (supported)
0.10-4build3 release (universe)
The Focal Fossa (supported)
0.10-4build1 release (universe)
The Bionic Beaver (supported)
0.10-2 release (universe)
The Xenial Xerus (supported)
0.9-1 release (universe)
The Trusty Tahr (supported)
0.7-1 release (universe)