Ubuntu

Bugs : pymad in Ubuntu

11 of 1 result
Undecided
New
pymad (Ubuntu) 6
11 of 1 result

"pymad" versions published in Ubuntu

Trusty (0.7-1): universe/interpreters
Saucy (0.7-1): universe/interpreters
Quantal (0.6-1.2build1): universe/interpreters
Precise (0.6-1.2build1): universe/interpreters
Lucid (0.6-1.1): universe/interpreters