vitrage-tempest-plugin package in Ubuntu

vitrage-tempest-plugin: OpenStack Integration Test Suite - Vitrage plugin

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
5.4.0-3ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Oracular Oriole (active development)
5.4.0-3ubuntu1 release (universe)
The Noble Numbat (current stable release)
5.4.0-3ubuntu1 release (universe)
The Mantic Minotaur (supported)
5.4.0-3ubuntu1 release (universe)
The Jammy Jellyfish (supported)
5.4.0-3ubuntu1 release (universe)