votca-tools package in Ubuntu

libvotca-tools-dev: VOTCA's tools library, development kit
libvotca-tools6: VOTCA's tools library
libvotca-tools6-dbgsym: debug symbols for libvotca-tools6
votca-tools: VOTCA's tools library, helper binaries
votca-tools-dbgsym: debug symbols for votca-tools

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debichem Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.6-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Groovy Gorilla (active development)
1.6-1 release (universe) 2020-04-28
The Focal Fossa (current stable release)
1.6~rc1-3build1 release (universe) 2020-02-04
The Eoan Ermine (supported)
1.5-2 release (universe) 2019-04-18
The Bionic Beaver (supported)
1.4.1-2 release (universe) 2018-02-01
The Xenial Xerus (supported)
1.2.4-1.1 release (universe) 2016-01-29