xfce4-verve-plugin package in Ubuntu

xfce4-verve-plugin: Verve (command line) plugin for Xfce panel
xfce4-verve-plugin-dbgsym: debug symbols for xfce4-verve-plugin

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Xfce Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.0.1-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

the Xfce ProjectVerve0.3

Command line plugin for the Xfce panel.

Bug supervisor: yes
Bug tracker: yes
Branch: no

There are no registered releases for the Verve ⇒ 0.3.

Impish (active development)
2.0.1-1 release (universe)
The Hirsute Hippo (current stable release)
2.0.1-1 release (universe)
The Groovy Gorilla (supported)
2.0.0-1 release (universe)
The Focal Fossa (supported)
2.0.0-1 release (universe)
The Bionic Beaver (supported)
1.1.0-1 release (universe)
The Xenial Xerus (supported)
1.1.0-1 release (universe)
The Trusty Tahr (supported)
1.0.0-2ubuntu1 release (universe)