xlassie package in Ubuntu

xlassie: No summary available for xlassie in ubuntu eoan.
xlassie-dbgsym: No summary available for xlassie-dbgsym in ubuntu groovy.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Very Urgent
Architectures:*
any
Latest upload:
1.8-21build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (pre-release freeze)
1.8-21build1 release (universe)
The Jammy Jellyfish (current stable release)
1.8-21build1 release (universe)
The Focal Fossa (supported)
1.8-21build1 release (universe)
The Bionic Beaver (supported)
1.8-21build1 release (universe)
The Xenial Xerus (supported)
1.8-21 release (universe)
The Trusty Tahr (supported)
1.8-21 release (universe)