Ubuntu

“xstr” package in Ubuntu

libxstr-ocaml-dev: OCaml library for frequent string operations

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Component:*
universe
Architectures:*
any
Latest upload:
0.2.1-21build6

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is the following project the upstream for this source package?


The Trusty Tahr (pre-release freeze)
0.2.1-21build6 release (universe) 2013-12-24
The Saucy Salamander (current stable release)
0.2.1-21build5 release (universe) 2013-04-25
The Quantal Quetzal (supported)
0.2.1-21build5 release (universe) 2012-04-26
The Precise Pangolin (supported)
0.2.1-21build5 release (universe) 2012-01-24
The Lucid Lynx (supported)
0.2.1-21build1 release (universe) 2010-02-24