atkmm1.6 package in Ubuntu

libatkmm-1.6-1v5: C++ wrappers for ATK accessibility toolkit (shared libraries)
libatkmm-1.6-1v5-dbgsym: No summary available for libatkmm-1.6-1v5-dbgsym in ubuntu yakkety.
libatkmm-1.6-dev: No summary available for libatkmm-1.6-dev in ubuntu yakkety.
libatkmm-1.6-doc: No summary available for libatkmm-1.6-doc in ubuntu yakkety.

This package has 0 new bugs and 0 open questions.

Package information

Debian GNOME Maintainers
Medium Urgency
any all
Latest upload:

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?

The Bionic Beaver (active development)
2.24.2-3 release (main) 2017-12-21
The Artful Aardvark (current stable release)
2.24.2-2 release (main) 2017-04-20
The Xenial Xerus (supported)
2.24.2-1 release (main) 2015-12-03
The Trusty Tahr (supported)
2.22.7-2ubuntu1 release (main) 2013-12-15
The Precise Pangolin (supported)
2.22.6-1ubuntu1 release (main) 2011-12-16