mediastreamer2 package in Ubuntu

libmediastreamer-dev: Development files for the mediastreamer2 library
libmediastreamer11: Voice and video streaming engine for telephony (base)
libmediastreamer11-dbgsym: debug symbols for libmediastreamer11

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian VoIP Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1:4.4.21-3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
1:4.4.21-3 release (universe)
The Hirsute Hippo (current stable release)
1:4.4.21-3 release (universe)
The Groovy Gorilla (supported)
1:2.16.1-4ubuntu2 release (universe)
The Focal Fossa (supported)
1:2.16.1-4ubuntu2 release (universe)