obus package in Ubuntu

libobus-ocaml: pure OCaml implementation of D-Bus (runtime)
libobus-ocaml-bin: pure OCaml implementation of D-Bus (command-line tools)
libobus-ocaml-bin-dbgsym: debug symbols for libobus-ocaml-bin
libobus-ocaml-dbgsym: debug symbols for libobus-ocaml
libobus-ocaml-dev: pure OCaml implementation of D-Bus (development files)
libobus-ocaml-dev-dbgsym: debug symbols for libobus-ocaml-dev

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.2.3-1build5

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Gloobusgloobus-0.4

This is a meta-project page for the various Gloobus projects.

Bug supervisor: yes
Bug tracker: no
Branch: yes

Gloobus 0.4.1 (Bug Fixing) is older than the current packaged version. Launchpad may be missing release information for the gloobus-0.4 series or this package is linked to the wrong Gloobus series.

Impish (active development)
1.2.3-1build5 release (universe)
The Hirsute Hippo (current stable release)
1.2.3-1build5 release (universe)
The Groovy Gorilla (supported)
1.2.3-1build1 release (universe)
The Focal Fossa (supported)
1.2.1-1 release (universe)
The Bionic Beaver (supported)
1.1.5-6build1 release (universe)
The Xenial Xerus (supported)
1.1.5-5build1 release (universe)
The Trusty Tahr (supported)
1.1.5-3build1 release (universe)
The Precise Pangolin (supported)
1.1.3-1build3 release (universe)