python-pysaml2 package in Ubuntu

python-pysaml2: SAML Version 2 to be used in a WSGI environment - Python 2.x
python-pysaml2-doc: SAML Version 2 to be used in a WSGI environment - doc
python3-pysaml2: SAML Version 2 to be used in a WSGI environment - Python 3.x

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
4.0.2-0ubuntu2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (active development)
4.0.2-0ubuntu2 release (main) 2017-11-17
The Artful Aardvark (current stable release)
3.0.0-3ubuntu2 release (main) 2017-08-31
The Zesty Zapus (supported)
3.0.0-3ubuntu1.17.04.1 updates, security (main) 2017-08-24
3.0.0-3ubuntu1 release (main) 2016-10-18
The Xenial Xerus (supported)
3.0.0-3ubuntu1.16.04.1 updates, security (main) 2017-08-24
3.0.0-3ubuntu1 release (main) 2016-02-18