ruby-eventmachine package in Ubuntu

ruby-eventmachine: Ruby/EventMachine library
ruby-eventmachine-dbgsym: debug symbols for ruby-eventmachine

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.0.7-4.1ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Disco Dingo (active development)
1.0.7-4.1ubuntu1 release (universe) 2018-12-05
The Cosmic Cuttlefish (current stable release)
1.0.7-4build3 release (universe) 2018-05-01
The Bionic Beaver (supported)
1.0.7-4build3 release (universe) 2018-03-15
The Xenial Xerus (supported)
1.0.7-3build3 release (universe) 2016-03-14
The Trusty Tahr (supported)
1.0.3-4 release (universe) 2014-01-17
The Precise Pangolin (supported)
0.12.10-2build1 release (universe) 2011-12-03