trousers package in Ubuntu

libtspi-dev: open-source TCG Software Stack (development)
libtspi-dev-dbgsym: debug symbols for package libtspi-dev
libtspi1: open-source TCG Software Stack (library)
libtspi1-dbgsym: debug symbols for package libtspi1
trousers: open-source TCG Software Stack (daemon)
trousers-dbg: open-source TCG Software Stack (debug)
trousers-dbgsym: debug symbols for package trousers

This package has 8 new bugs and 0 open questions.

Package information

Maintainer:
Pierre Chifflier
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.3.14+fixed1-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Zesty Zapus (pre-release freeze)
0.3.14+fixed1-1 release (universe) 2017-02-27
The Yakkety Yak (current stable release)
0.3.13-4 release (main) 2016-04-22
The Xenial Xerus (supported)
0.3.13-4 release (main) 2015-10-22
The Vivid Vervet (supported)
0.3.13-3 release (main) 2014-11-05
The Trusty Tahr (supported)
0.3.11.2-1ubuntu1 updates (main) 2016-06-28
0.3.11.2-1 release (main) 2013-10-21
The Precise Pangolin (supported)
0.3.7-2ubuntu1.1 updates (main) 2012-09-25
0.3.7-2ubuntu1 release (main) 2012-02-24