Ubuntu

“qmmp” package in Ubuntu

libqmmp-dev: qmmp audio player -- runtime library (development files)
libqmmp-misc: qmmp audio player -- plugins and auxiliary libraries
libqmmp0: qmmp audio player -- runtime library
libqmmpui-dev: qmmp audio player -- user interface library (development files)
libqmmpui0: qmmp audio player -- user interface library
qmmp: feature-rich audio player with support of many formats
qmmp-plugin-projectm: qmmp audio player -- projectM visualization plugin

This package has 7 new bugs and 0 open questions.

Package information

Maintainer:
Eugene V. Lyubimkin
Urgency:*
Low Urgency
Component:*
main
Architectures:*
any
Latest upload:
0.7.4-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is the following project the upstream for this source package?


The Trusty Tahr (current stable release)
0.7.4-1 release (universe) 2014-02-02
The Saucy Salamander (supported)
0.7.1-1 release (universe) 2013-06-25
The Quantal Quetzal (supported)
0.5.5-1 release (universe) 2012-05-29
The Precise Pangolin (supported)
0.5.2-2 release (universe) 2012-01-27
The Lucid Lynx (supported)
0.3.1-1build1 release (universe) 2010-01-19