dh-ocaml package in Ubuntu

dh-ocaml: helper tools for maintaining OCaml-related Debian packages

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
1.1.3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Dh Ocamltrunk

helper tools for maintaining OCaml-related Debian packages

Bug supervisor: no
Bug tracker: no
Branch: no

There are no registered releases for the Dh Ocaml ⇒ trunk.

Impish (active development)
1.1.3 release (universe)
The Hirsute Hippo (current stable release)
1.1.3 release (universe)
The Groovy Gorilla (supported)
1.1.3 release (universe)
The Focal Fossa (supported)
1.1.1 release (universe)
The Bionic Beaver (supported)
1.1.0 release (universe)
The Xenial Xerus (supported)
1.0.10 release (universe)
The Trusty Tahr (supported)
1.0.8 release (main)