libaal package in Ubuntu

libaal-dev: Reiser4's application abstraction library: Development files

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Very Urgent
Architectures:*
any
Latest upload:
1.0.7-1build2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Libaalmain

Libaal is an application abstraction library that is required by Reiser4.

Bug supervisor: no
Bug tracker: no
Branch: no

Libaal 1.0.5 is older than the current packaged version. Launchpad may be missing release information for the main series or this package is linked to the wrong Libaal series.

The Kinetic Kudu (active development)
1.0.7-1build2 release (main)
The Jammy Jellyfish (current stable release)
1.0.7-1build2 release (main)
The Focal Fossa (supported)
1.0.7-1 release (main)
The Bionic Beaver (supported)
1.0.7-1 release (main)
The Xenial Xerus (supported)
1.0.6-1 release (main)
The Trusty Tahr (supported)
1.0.5-6 release (main)