libkf5kipi package in Ubuntu

libkf5kipi-bin: No summary available for libkf5kipi-bin in ubuntu zesty.
libkf5kipi-bin-dbgsym: debug symbols for package libkf5kipi-bin
libkf5kipi-data: KDE Image Plugin Interface library -- data files
libkf5kipi-dev: KDE Image Plugin Interface library -- development files
libkf5kipi31.0.0: KDE Image Plugin Interface library
libkf5kipi31.0.0-dbgsym: debug symbols for package libkf5kipi31.0.0

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Qt/KDE Maintainers
Urgency:*
Low Urgency
Architectures:*
any all
Latest upload:
16.12.3-0ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Zesty Zapus (pre-release freeze)
16.12.3-0ubuntu1 release (universe) 2017-03-11
The Yakkety Yak (current stable release)
16.04.3-0ubuntu1 release (universe) 2016-10-06
The Xenial Xerus (supported)
15.12.3-0ubuntu1 release (universe) 2016-04-15